Fatal error: Declaration of action_plugin_tabtables::register() must be compatible with dokuwiki\Extension\ActionPlugin::register(Doku_Event_Handler $controller) in /var/www/dokuwiki/lib/plugins/tabtables/action.php on line 251